Quando fui instalar o pimple , gerou esse erro: | Fórum | School of Net

Deseja poder participar de nosso fórum e tirar todas as suas dúvidas?
Clique aqui e assine nosso plano de acesso ilimitado. Saiba mais.

por Lucas Dias

8 meses, 1 semana atrás Lucas Dias

Quando fui instalar o pimple , gerou esse erro:

[Composer\Json\JsonValidationException] "./composer.json" does not match the expected JSON schema: - require.repositories : Array value found, but a string is required

1 Respostas