Erro no Linux | Fórum | School of Net

Deseja poder participar de nosso fórum e tirar todas as suas dúvidas?
Clique aqui e assine nosso plano de acesso ilimitado. Saiba mais.

por José Luiz

2 anos, 11 meses atrás José Luiz

Erro no Linux

Ao tentar rodar o ruby aparece o seguinte erro: /usr/lib/ruby/vendor_ruby/rubygems/defaults/operating_system.rb:10: warning: constant Gem::ConfigMap is deprecated já procurei em vários lugares mas não consegui resolvê-lo.

2 Respostas