Api djangorestframework não funciona com o django 2.0.2 | Fórum | School of Net

Deseja poder participar de nosso fórum e tirar todas as suas dúvidas?
Clique aqui e assine nosso plano de acesso ilimitado. Saiba mais.

por Leandro

3 meses, 2 semanas atrás Leandro

Api djangorestframework não funciona com o django 2.0.2

Como faço para utilizar o djangorestframework com a nova versão do django pois parece não estar funcionando com a versão 2.0.2?

5 Respostas